Knowledge Base
Kein Anrufknopf im Kontaktfenster in Outlook 2007 oder 2010
Nummer: C1009
Produkt: Call It, Version: 3 und folgende, Edition: alle
Beschreibung
Sie verwenden Outlook, aber sehen im Kontaktfenster keinen Kopf "Anruf" um einen Anruf zum geöffneten Kontakt zu starten.
Symptome
Der Anrufknopf wird im Kontaktfenster nicht angezeigt.
Ursache
Der "Business Contact Manager" für Outlook ist installiert.
Problembehebung
Wenn der "Business Contact Manager" für Outlook installiert ist, verhindert dieser, dass der "Anruf" Knopf im Kontaktfenster angezeigt wird.
Deinstallieren Sie den "Business Contact Manager".
Deinstallieren Sie den "Business Contact Manager".